<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Chrétiens-musulmans: rencontre avec Colette Hamza | Il est vivant!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.ilestvivant.com/xmlrpc.php" />

<!-- All in One SEO Pack 2.2.6.2 by Michael Torbert of Semper Fi Web Design[99,158] -->
<meta name="keywords"  content="attitudes spirituelles,chrétiens,dialogue,écoute,musulmans,rencontre" />

<link rel="canonical" href="http://www.ilestvivant.com/chretiens-musulmans-rencontre-avec-colette-hamza/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Il est vivant! &raquo; Flux" href="http://www.ilestvivant.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il est vivant! &raquo; Flux des commentaires" href="http://www.ilestvivant.com/comments/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.ilestvivant.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.ilestvivant.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};

    (function() {
      var shr = document.createElement('script');
      shr.setAttribute('data-cfasync', 'false');
      shr.src = '//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
      shr.type = 'text/javascript'; shr.async = 'true';
      shr.onload = shr.onreadystatechange = function() {
        var rs = this.readyState;
        if (rs && rs != 'complete' && rs != 'loaded') return;
        var site_id = '54330a9dc57d7280753268ab02267628';
        var page_config = {"endpoints":{"local_recs_url":"http:\/\/www.ilestvivant.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.ilestvivant.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"apps":{"share_buttons":{"get_share_counts":  function(url, services, cb) {
    Shareaholic.Utils.ajax({
      cache: true,
      cache_ttl: '1 minute',
      url: 'http://www.ilestvivant.com/wp-admin/admin-ajax.php',
      data: { action: 'shareaholic_share_counts_api', url: url, services: services },
      success: function(res) {
        if(res && res.data) {
          cb(res.data, true);
        }
      }
    })
  }}}};
        try { Shareaholic.init(site_id, page_config); } catch (e) {}
      };
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(shr, s);
    })();
  //]]>
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Il est vivant!' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='http://www.ilestvivant.com/chretiens-musulmans-rencontre-avec-colette-hamza/' />
<meta name='shareaholic:keywords' content='attitudes spirituelles, chrétiens, dialogue, écoute, musulmans, rencontre, actualité, décryptage' />
<meta name='shareaholic:article_published_time' content='2017-02-07T16:49:37+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-02-07T16:49:37+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='La rédaction' />
<meta name='shareaholic:site_id' content='54330a9dc57d7280753268ab02267628' />
<meta name='shareaholic:wp_version' content='7.6.0.2' />
<meta name='shareaholic:image' content='http://www.ilestvivant.com/wp-content/uploads/2017/02/Capture-décran-2017-02-07-17.28.13-1024x747.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://www.ilestvivant.com/wp-content/uploads/2017/02/Capture-décran-2017-02-07-17.28.13-1024x747.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.ilestvivant.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.12"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.ilestvivant.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ilestvivant.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.ilestvivant.com/wp-content/themes/Jarida-Theme/jarida/style.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.2.12' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.2 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-35409158-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.ilestvivant.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.ilestvivant.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilestvivant.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilestvivant.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Musulmans: oser la rencontre au nom de Jésus' href='http://www.ilestvivant.com/musulmans-oser-la-rencontre-au-nom-de-jesus/' />
<meta name="generator" content="WordPress 4.2.12" />
<link rel='shortlink' href='http://www.ilestvivant.com/?p=4746' />
<link rel="shortcut icon" href="http://www.ilestvivant.com/wp-content/themes/Jarida-Theme/jarida/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.ilestvivant.com/wp-content/themes/Jarida-Theme/jarida/js/html5.js"></script>
<script src="http://www.ilestvivant.com/wp-content/themes/Jarida-Theme/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ilestvivant.com/wp-content/themes/Jarida-Theme/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://www.ilestvivant.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #bfbbb9 !important;  background-image : url(http://www.ilestvivant.com/wp-content/themes/Jarida-Theme/jarida/images/patterns/body-bg5.png);background-position: top center;
}
	


</style> 

</head>
<body id="top" class="single single-post postid-4746 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper layout-2c">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://www.ilestvivant.com/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Facebook" href="https://www.facebook.com/pages/Il-est-vivant/163524667092921?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://www.twitter.com/magilestvivant" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UC6b_Hsab1ugRKNYRD098Ymw" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>News</span>
				
					<ul>
							<li><a href="http://www.ilestvivant.com/chretiens-musulmans-rencontre-avec-colette-hamza/" title="Chrétiens-musulmans: rencontre avec Colette Hamza">Chrétiens-musulmans: rencontre avec Colette Hamza</a></li>
							<li><a href="http://www.ilestvivant.com/musulmans-oser-la-rencontre-au-nom-de-jesus/" title="Musulmans: oser la rencontre au nom de Jésus">Musulmans: oser la rencontre au nom de Jésus</a></li>
							<li><a href="http://www.ilestvivant.com/la-joie-de-lamour-la-doctrine-na-pas-change-cest-le-monde-qui-a-change/" title="&laquo;&nbsp;La joie de l&rsquo;amour&nbsp;&raquo; : La doctrine n’a pas changé, c’est le monde qui a changé !">&laquo;&nbsp;La joie de l&rsquo;amour&nbsp;&raquo; : La doctrine n’a pas changé, c’est le monde qui a changé !</a></li>
							<li><a href="http://www.ilestvivant.com/ulf-ekman-de-la-megachurch-a-leglise-catholique/" title="Ulf Ekman: de la megachurch à l&rsquo;Église catholique">Ulf Ekman: de la megachurch à l&rsquo;Église catholique</a></li>
							<li><a href="http://www.ilestvivant.com/la-misericorde-sexpose/" title="Bretagne : la Miséricorde s&rsquo;expose!">Bretagne : la Miséricorde s&rsquo;expose!</a></li>
							<li><a href="http://www.ilestvivant.com/road-movie-dune-cineaste-amoureuse-du-christ/" title="Road movie d&rsquo;une cinéaste amoureuse du Christ">Road movie d&rsquo;une cinéaste amoureuse du Christ</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 1546 , timeout: 4211});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Il est vivant!" href="http://www.ilestvivant.com/">
					<img src="http://www.ilestvivant.com/wp-content/uploads/2015/03/logo-Il-est-vivantcom.jpg" alt="Il est vivant!" /><strong>Il est vivant! Le magazine de la nouvelle évangélisation</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-menu-du-haut" class="menu"><li id="menu-item-4" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="http://www.ilestvivant.com/category/actualite/">Actualité</a>
<ul class="sub-menu">
	<li id="menu-item-3024" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ilestvivant.com/category/actualite/synode2014/">Synodes sur la famille 2014-2015</a></li>
	<li id="menu-item-9" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.ilestvivant.com/category/actualite/decryptage/">Décryptage</a></li>
	<li id="menu-item-5" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ilestvivant.com/category/actualite/dossiers/">Dossiers</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-10" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://www.ilestvivant.com/category/temoignages/">Témoignages</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://www.ilestvivant.com/ulf-ekman-de-la-megachurch-a-leglise-catholique/" title="Ulf Ekman: de la megachurch à l&rsquo;Église catholique"><img width="300" height="160" src="http://www.ilestvivant.com/wp-content/uploads/2016/06/ULF-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ilestvivant.com/ulf-ekman-de-la-megachurch-a-leglise-catholique/" title="Ulf Ekman: de la megachurch à l&rsquo;Église catholique">Ulf Ekman: de la megachurch à l&rsquo;Église catholique</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://www.ilestvivant.com/road-movie-dune-cineaste-amoureuse-du-christ/" title="Road movie d&rsquo;une cinéaste amoureuse du Christ"><img width="300" height="160" src="http://www.ilestvivant.com/wp-content/uploads/2016/05/NatalieSaracco-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ilestvivant.com/road-movie-dune-cineaste-amoureuse-du-christ/" title="Road movie d&rsquo;une cinéaste amoureuse du Christ">Road movie d&rsquo;une cinéaste amoureuse du Christ</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://www.ilestvivant.com/thierry-je-suis-un-fruit-de-la-misericorde-de-dieu/" title="[Vidéo] Thierry : &laquo;&nbsp;Je suis un fruit de la miséricorde de Dieu!&nbsp;&raquo;"><img width="300" height="160" src="http://www.ilestvivant.com/wp-content/uploads/2015/12/Thierry-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.ilestvivant.com/thierry-je-suis-un-fruit-de-la-misericorde-de-dieu/" title="[Vidéo] Thierry : &laquo;&nbsp;Je suis un fruit de la miséricorde de Dieu!&nbsp;&raquo;">[Vidéo] Thierry : &laquo;&nbsp;Je suis un fruit de la miséricorde de Dieu!&nbsp;&raquo;</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-6" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.ilestvivant.com/category/evangelisation/">Evangélisation</a>
<ul class="sub-menu">
	<li id="menu-item-148" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ilestvivant.com/category/evangelisation/mes-idees-pour-evangeliser/">Mes idées pour évangéliser</a></li>
	<li id="menu-item-48" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ilestvivant.com/category/evangelisation/initiatives/">Initiatives</a></li>
	<li id="menu-item-149" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ilestvivant.com/category/evangelisation/chronique-deric-jacquinet/">La chronique d&rsquo;Eric Jacquinet</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-582" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.ilestvivant.com/abonnez-vous/">S&rsquo;abonner</a>
<ul class="sub-menu">
	<li id="menu-item-67" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ilestvivant.com/abonnez-vous/">Je m&rsquo;abonne</a></li>
	<li id="menu-item-547" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ilestvivant.com/se-reabonner/">Je me réabonne</a></li>
	<li id="menu-item-3742" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ilestvivant.com/feuilleter/">Feuilleter</a></li>
	<li id="menu-item-8" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://www.ilestvivant.com/category/qui-sommes-nous/">Qui sommes-nous?</a>
	<ul class="sub-menu">
		<li id="menu-item-155" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ilestvivant.com/historique/">Historique</a></li>
		<li id="menu-item-601" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ilestvivant.com/nous-contacter/">Nous contacter</a></li>
		<li id="menu-item-62" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ilestvivant.com/mentions-legales/">Mentions légales</a></li>
	</ul> <!--End Sub Menu -->
</li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-3626" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ilestvivant.com/category/videos/">Vidéos</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
				
		
				
				
						
		<article class="post-listing post-4746 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-decryptage tag-attitudes-spirituelles tag-chretiens tag-dialogue tag-ecoute tag-musulmans tag-rencontre">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Chrétiens-musulmans: rencontre avec Colette Hamza</span></h1>

					
				<div class="entry">
					
					<div class='shareaholic-canvas' data-app-id='6653792' data-app='share_buttons' data-title='Chrétiens-musulmans: rencontre avec Colette Hamza' data-link='http://www.ilestvivant.com/chretiens-musulmans-rencontre-avec-colette-hamza/' data-summary=''></div><p>&nbsp;</p>
<p><em>Colette Hamza, religieuse xavière, vit en communauté à Aix-en-Provence. Elle travaille à Marseille depuis 10 ans à l’institut catholique de la méditerranée (ICM). Elle est directrice des études et chargée d’enseignement essentiellement en islamologie. Elle a été pendant 9 ans déléguée de l’évêque de Marseille pour les relations avec les musulmans. Elle est l’adjointe du directeur du service pour les relations avec les musulmans (SNRM).</em></p>
<p><strong>IEV Aujourd&rsquo;hui, la peur semble souvent l’emporter sur le désir de se rencontrer entre chrétiens et musulmans. Comment dépasser cette peur liée à une actualité traumatisante?</strong></p>
<p>Les peurs sont compréhensibles face à la violence, aux attentats qui peuvent se passer n’importe où et toucher tout le monde. Elles sont compréhensibles dans les quartiers face à des comportements communautaristes exclusifs. La peur est un sentiment que l’on ressent et dont on n’est pas responsable.</p>
<p>Mais s’il est important aujourd’hui d’entendre ces peurs il est aussi essentiel d’aider à se mettre à distance de l’actualité, à apprendre à la lire, à discerner ce qui est juste et ce qui ne l’est pas.</p>
<p>La peur nous le savons ne peut nous guider dans nos relations avec l’autre. La peur nait souvent de l’ignorance, de la méconnaissance, de la généralisation et des amalgames.</p>
<p>Oui, des personnes se réclamant de l’islam commettent des attentats, se livrent à la violence. Peut-on pour autant dire que l’islam est dans son essence même, violent ? Peut-on dire à partir de là que tous les musulmans sont des terroristes ?</p>
<p>Désamorcer la peur c’est prendre le temps de connaître l’islam, de comprendre de l’intérieur ce qui fait vivre spirituellement depuis des siècles des croyants, la cohérence interne de cette foi, loin des discours de l’Etat islamique plus politiques que religieux.</p>
<p>Désamorcer la peur c’est prendre le temps de rencontrer des musulmans, de regarder tous ceux que l’on côtoie au quotidien et qui ne souhaitent qu’une chose, vivre simplement comme tout le monde. Rappelons-nous aussi que les musulmans paient un lourd tribut à cette violence dans le monde comme en France.</p>
<p>Si l’on a un ami musulman on ne peut plus dire tous les musulmans sont des terroristes. Multiplier les lieux de rencontres, construire des ponts plutôt que des murs est le seul chemin pour vaincre la peur et faire face aux violents qui ne cherchent que la division.</p>
<p>Vaincre la peur et refuser d’entrer dans l’engrenage de la violence et du rejet, de la parole méprisante sur l’autre. Les medias se chargent des mauvaises nouvelles, plutôt que de les entretenir….coupons court à cela, comme chrétiens nous sommes appelés à être porteurs de bonnes nouvelles, racontons nous les bonnes rencontres….chacun en a….même avec des musulmans !</p>
<p>&nbsp;</p>
<p><strong>IEV Selon votre expérience, quels sont les obstacles majeurs au dialogue et à la rencontre avec les personnes musulmanes?</strong></p>
<p>Les obstacles majeurs au dialogue sont d’abord <strong><em>l’ignorance,</em></strong> la méconnaissance de l’autre et de sa tradition, le <strong><em>manque d’écoute</em></strong> de ce qu’est l’autre dans ce qu’il dit de lui-même, de ce qui le fait vivre, et non ce que j’en penses ou crois savoir, la<strong> <em>peur</em></strong> bien sûr qui paralyse, peur de l’autre, peur de se perdre, de perdre son identité, ses repères en le rencontrant, le <strong><em>savoir</em></strong><em>,</em> si je suis sûr de savoir, de posséder la vérité, comment puis-je entendre ce que l’autre a à me dire, comment le rencontrer du haut de ma science. ? Savoir sur notre propre tradition, j’ai la vérité comme si la vérité était quelque chose que l’on possédait une fois pour toute, alors qu’en christianisme la Vérité est une personne, le Christ…Possèderait-on le Christ ? La Vérité est chemin faisant, on va vers la Vérité….vers un mystère sur lequel nous n’avons pas la main.</p>
<p>Savoir sur la Tradition de l’autre alors que comme le disait un ami père blanc, « je ne visite pas la maison de mon voisin avec mon propre trousseau de clés » mais avec les clés qu’il me donne lui-même pour le comprendre de l’intérieur, ce qui demande un déplacement, une véritable conversion du cœur et de l’intelligence. Enfin l<strong><em>’orgueil </em></strong>et le <strong><em>mépris </em></strong>qui découlent de ce qui précède. Si la peur pousse à se clôturer derrière des murs, l’orgueil fait de même qui nous enferme dans notre vérité et notre sentiment de supériorité face à l’autre dont la Tradition serait sans valeur aucune.</p>
<p>&nbsp;</p>
<p><strong>IEV À l&rsquo;inverse, qu&rsquo;est-ce qui favorise tout spécialement une telle rencontre?</strong></p>
<p>« Chaque tradition religieuse, à l’intérieur d’elle-même, doit réussir à rendre compte de l’existence de l’autre. » disait le pape François à Tirana en 2014, voilà qui nous situe autrement dans l’accueil de l’autre et de sa Tradition !</p>
<p>La rencontre et le dialogue supposent donc de se mettre à l’écoute de l’autre, dans une attitude d’humilité et d’accueil dans la certitude que l’autre a quelque chose à m’apporter à me dire de la part de Dieu lui-même à travers sa propre Tradition. Cela suppose d’avoir le goût de l’autre, d’être dans le besoin de ce qu’il est. Entrer dans <em>un regard d‘estime</em> vis-à-vis des musulmans comme nous y invite la déclaration conciliaire Nostra aetate, (NA N°3) le pape François va plus loin dans l’exhortation apostolique la joie de l’Evangile parlant d’affection. Regard d’estime pour le croyant musulman mais aussi pour sa Tradition car dit encore Nostra aetate « l’Eglise ne rejette rien de ce qui est vrai et saint dans ces religions. Elle considère avec un respect sincère ces manières d’agir et de vivre, ces règles et ces doctrines qui, quoiqu’elles diffèrent sous bien des rapports de ce qu’elle-même tient et propose, cependant reflètent souvent un rayon de la vérité qui illumine tous les hommes. » (NA N°2). L’estime de la foi de l’autre, de ce qu’il croit et célèbre, prendre le temps de le connaitre et de le comprendre en me laissant déplacer, dépayser…convertir…Car le but du dialogue est bien la conversion….mais celle de chacun qui se tournant vers l’autre se retourne davantage vers Dieu.</p>
<p>Dans la lettre encyclique <em>Ecclesiam Suam</em>, le pape Paul VI donne 4 caractères au dialogue : la <strong>clarté</strong>, il suppose que l’on se comprenne, que l’on trouve les mots pour se dire, la <strong>douceur, </strong>celle du Christ précise Paul VI, la <strong>confiance</strong> qui se cultive dans une longue patience, la <strong>prudence pédagogique</strong> qui « cherche à connaître la sensibilité de l’autre, et à se modifier raisonnablement soi-même et à changer sa présentation pour ne pas lui être déplaisant et incompréhensible ». (ES N° 84).</p>
<p>&nbsp;</p>
<p><strong>IEV Quelles sont les attitudes spirituelles à adopter pour entrer dans un dialogue fécond?</strong></p>
<p>Dans la rencontre des croyants de l’islam nous sommes invités comme chrétiens à entrer dans la manière même de Dieu, sa manière d’être au monde : prenant l’initiative du dialogue avec chacun, sans se lasser, faisant le premier pas, sans calcul, sans discrimination, sans recherche du donnant donnant mais dans la gratuité, dans la patience et l’humilité qui est une manière d’espérer l’autre comme Dieu nous espère. Patience mais aussi «  anxiété de l’heure opportune », dit Paul VI, une hâte vers l’autre comme Marie visitant Elisabeth. Chaque rencontre comme une visitation. Dieu nous y précède et nous y attend pour nous étonner de sa nouveauté. Croire que l’Esprit est à l’œuvre en l’autre et nous laisser surprendre. Consentir à être déplacé, dépaysé, renversé, converti sans craindre pour soi même si on est attelé au joug du Christ. Choisir résolument d’être disciple du crucifié ressuscité et non de vivre selon l’esprit du monde est sans doute une manière à réinterroger dans notre regard sur les musulmans.</p>
<p>Croire qu’on ne peut s’élever sans l’autre, le musulman même, car en disant <em>Notre Père</em>, j’ouvre à une dérangeante fraternité dont nul n’est exclu. Le dialogue est un risque à courir et nous devons tenir ferme dans une « identité claire et joyeuse », sachant comme le disent les évêques de France que <em>« plus que d’armure c’est de charpente dont nos contemporains ont besoin.<a href="#_ftn1" name="_ftnref1"><strong>[1]</strong></a>»</em>. Dans ce dialogue avec les musulmans, nous nous risquons mais dans l’assurance que nous sommes tous « destinés à une seule et même vocation divine.<a href="#_ftn2" name="_ftnref2">[2]</a> ».</p>
<p>&nbsp;</p>
<p>La clé du dialogue pour aujourd’hui c’est l’espérance. Une espérance ancrée dans l’invisible et qui nous ouvre le présent au jour le jour, tous les petits gestes lui sont bons pour se dire, gestes touts petits, gestes et paroles de touts petits comme autant de « remparts que Dieu oppose à l’adversaire » comme le chante le psaume 8. Gestes et paroles quotidiens qui ont goût d’éternité.</p>
<p>&nbsp;</p>
<p>Chrétiens et musulmans nous tendons ensemble vers cet au-delà qui n’est pas à attendre ou à rêver. Nous sommes appelés à le discerner dans les « signes des temps », travaillant ce monde aujourd’hui tel un ferment. L’espérance nous pousse à inventer une autre manière de vivre les relations dès aujourd’hui, dans ce renversement que le Christ a inauguré. Une autre manière de vivre les relations, dans le respect absolu de l’autre qui demeure un mystère, aimé de Dieu. Entrer dans ces relations où le Christ se tient comme « sacrement de la rencontre ».</p>
<p>&nbsp;</p>
<p>Notre espérance se fonde dans la certitude que le désir du Père de rassembler tous ses enfants, est déjà accompli en Christ et que nous sommes envoyés pour en être le signe, <em>« sacrement c’est-à-dire signe et instrument de l’union intime avec Dieu et de l’unité de tout le genre humain<a href="#_ftn3" name="_ftnref3"><strong>[3]</strong></a> »</em>.</p>
<p>Cette espérance se puise dans la prière qui est la manière originale des religions de servir la paix en ce monde.</p>
<p><em>« Nous nous n’avons pas d’armes,</em> disait le pape François à Assise en septembre dernier. <em>Mais nous croyons dans la douce et humble force de la prière. En ce jour, la soif de paix s’est faite invocation à Dieu pour que cessent les guerres, le terrorisme, et les violences. [… ] Cherchons en Dieu, source de la communion, l’eau limpide de la paix dont l’humanité est assoiffée. […] Nos traditions sont diverses. Mais la différence n’est pas pour nous un motif de conflit, de polémique ou de froide distance. […] Sans syncrétisme et sans relativisme, nous avons prié les uns à côté des autres, les uns pour les autres. […] La prière et la collaboration concrète aident à ne pas rester prisonniers des logiques de conflit et à refuser les attitudes rebelles de celui qui sait seulement protester et se fâcher.<a href="#_ftn4" name="_ftnref4"><strong>[4]</strong></a> »</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> Conseil permanent de la Conférence des évêques de France, Dans un monde qui change, retrouver le sens du politique, Bayard, cerf, Mame, 2016</p>
<p><a href="#_ftnref2" name="_ftn2">[2]</a> Secrétariat pour les non chrétiens, Réflexions et orientations concernant le dialogue et la mission, N°42, 1984</p>
<p><a href="#_ftnref3" name="_ftn3">[3]</a> Lumen Gentium N° 1,9 et Gaudium et spes N° 42</p>
<p><a href="#_ftnref4" name="_ftn4">[4]</a> Pape François, Discours à l’occasion des 30 ans de la rencontre d’Assise, 20 septembre 2016</p>
<div class='shareaholic-canvas' data-app-id='6653788' data-app='share_buttons' data-title='Chrétiens-musulmans: rencontre avec Colette Hamza' data-link='http://www.ilestvivant.com/chretiens-musulmans-rencontre-avec-colette-hamza/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='6653796' data-app='recommendations' data-title='Chrétiens-musulmans: rencontre avec Colette Hamza' data-link='http://www.ilestvivant.com/chretiens-musulmans-rencontre-avec-colette-hamza/' data-summary=''></div>										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.ilestvivant.com/tag/attitudes-spirituelles/" rel="tag">attitudes spirituelles</a> <a href="http://www.ilestvivant.com/tag/chretiens/" rel="tag">chrétiens</a> <a href="http://www.ilestvivant.com/tag/dialogue/" rel="tag">dialogue</a> <a href="http://www.ilestvivant.com/tag/ecoute/" rel="tag">écoute</a> <a href="http://www.ilestvivant.com/tag/musulmans/" rel="tag">musulmans</a> <a href="http://www.ilestvivant.com/tag/rencontre/" rel="tag">rencontre</a></span>				<span style="display:none" class="updated">2017-02-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.ilestvivant.com/author/laurence/" title="Articles par La rédaction" rel="author">La rédaction</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ilestvivant.com/chretiens-musulmans-rencontre-avec-colette-hamza/" data-text="Chrétiens-musulmans: rencontre avec Colette Hamza" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://www.ilestvivant.com/chretiens-musulmans-rencontre-avec-colette-hamza/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.ilestvivant.com/chretiens-musulmans-rencontre-avec-colette-hamza/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.ilestvivant.com/chretiens-musulmans-rencontre-avec-colette-hamza/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div id="recent-posts-5" class="widget widget_recent_entries">		<div class="widget-top"><h4>Derniers articles</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://www.ilestvivant.com/chretiens-musulmans-rencontre-avec-colette-hamza/">Chrétiens-musulmans: rencontre avec Colette Hamza</a>
						</li>
					<li>
				<a href="http://www.ilestvivant.com/musulmans-oser-la-rencontre-au-nom-de-jesus/">Musulmans: oser la rencontre au nom de Jésus</a>
						</li>
					<li>
				<a href="http://www.ilestvivant.com/la-joie-de-lamour-la-doctrine-na-pas-change-cest-le-monde-qui-a-change/">&laquo;&nbsp;La joie de l&rsquo;amour&nbsp;&raquo; : La doctrine n’a pas changé, c’est le monde qui a changé !</a>
						</li>
					<li>
				<a href="http://www.ilestvivant.com/ulf-ekman-de-la-megachurch-a-leglise-catholique/">Ulf Ekman: de la megachurch à l&rsquo;Église catholique</a>
						</li>
					<li>
				<a href="http://www.ilestvivant.com/la-misericorde-sexpose/">Bretagne : la Miséricorde s&rsquo;expose!</a>
						</li>
				</ul>
		</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Réseaux sociaux</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons icon_24">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/pages/Il-est-vivant/163524667092921?fref=ts" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://www.twitter.com/magilestvivant" ><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UC6b_Hsab1ugRKNYRD098Ymw" ><i class="tieicon-youtube"></i></a>	</div>

</div></div><!-- .widget /--><div id="text-16" class="widget widget_text"><div class="widget-top"><h4>S&rsquo;abonner</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.boutique-aboweb.com/theneas/www/product/index/id/11/famille/1" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.boutique-aboweb.com/theneas/www/product/index/id/11/famille/1', '\n']);" >
<img src="http://www.ilestvivant.com/wp-content/uploads/2015/11/site_haut01.jpg"></a>

<a href="http://www.ilestvivant.com/abonnez-vous/">
<img src="http://www.ilestvivant.com/wp-content/uploads/2017/01/VIGNETTE334.jpg"></a>

<a href="https://fr.calameo.com/read/0034198150575aa02e5fa" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://fr.calameo.com/read/0034198150575aa02e5fa', '']);" ><img src="http://www.ilestvivant.com/wp-content/uploads/2015/11/sitefeuilletez03.jpg"></a>


</div>
		</div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4>Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FmagIlestVivant&amp;width=235&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=709622389067248" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:235px; height:290px;" allowTransparency="true"></iframe></div>
		</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popular</a></li>
					<li class="tabs"><a href="#tab2">Recent</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Comments</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
						
				<div class="post-thumbnail">
					<a href="http://www.ilestvivant.com/leonie-martin-cest-le-moment-de-la-prier-pour-obtenir-des-faveurs/" title="Permalink to Léonie Martin: &laquo;&nbsp;C&rsquo;est le moment de la prier pour obtenir des faveurs!&nbsp;&raquo;" rel="bookmark"><img width="70" height="70" src="http://www.ilestvivant.com/wp-content/uploads/2015/07/MgrBoulanger-70x70.jpg" class="attachment-tie-small wp-post-image" alt="Mgr Boulanger, évêque de Bayeux-Lisieux (au centre), a présidé à cette session d&#039;ouverture officielle du procès en béatification. Il prête serment. La table est celle qui a servi lors du procès de canonisation de Thérèse de Lisieux, et du procès de béatification de Louis et Zélie Martin. A gauche, le père Sangalli, postulateur (photo Laurence de Louvencourt)." /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.ilestvivant.com/leonie-martin-cest-le-moment-de-la-prier-pour-obtenir-des-faveurs/" title="Léonie Martin: &laquo;&nbsp;C&rsquo;est le moment de la prier pour obtenir des faveurs!&nbsp;&raquo;">Léonie Martin: &laquo;&nbsp;C&rsquo;est le moment de la prier pour obtenir des faveurs!&nbsp;&raquo;</a></h3>
				 <span class="date"></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.ilestvivant.com/mission-conclave/" title="Permalink to Conclave. Parrainez un cardinal!" rel="bookmark"><img width="70" height="21" src="http://www.ilestvivant.com/wp-content/uploads/2013/03/Conclave.jpg" class="attachment-tie-small wp-post-image" alt="Conclave" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.ilestvivant.com/mission-conclave/" title="Conclave. Parrainez un cardinal!">Conclave. Parrainez un cardinal!</a></h3>
				 <span class="date"></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.ilestvivant.com/sos-priere-une-effusion-de-compassion/" title="Permalink to SOS Prière. Une effusion de compassion" rel="bookmark"><img width="70" height="51" src="http://www.ilestvivant.com/wp-content/uploads/2012/10/SOS2B.jpg" class="attachment-tie-small wp-post-image" alt="SOS2B" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.ilestvivant.com/sos-priere-une-effusion-de-compassion/" title="SOS Prière. Une effusion de compassion">SOS Prière. Une effusion de compassion</a></h3>
				 <span class="date"></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.ilestvivant.com/natalie-saracco-lame-de-feu/" title="Permalink to Natalie Saracco: l&rsquo;âme de feu" rel="bookmark"><img width="70" height="70" src="http://www.ilestvivant.com/wp-content/uploads/2014/04/NatalieSaracco-70x70.jpg" class="attachment-tie-small wp-post-image" alt="NatalieSaracco" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.ilestvivant.com/natalie-saracco-lame-de-feu/" title="Natalie Saracco: l&rsquo;âme de feu">Natalie Saracco: l&rsquo;âme de feu</a></h3>
				 <span class="date"></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://www.ilestvivant.com/hommage-au-pere-louis-pelletier/" title="Permalink to Hommage au père Louis Pelletier" rel="bookmark"><img width="70" height="70" src="http://www.ilestvivant.com/wp-content/uploads/2015/07/Louis-Pelletier-70x70.jpg" class="attachment-tie-small wp-post-image" alt="Louis Pelletier" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.ilestvivant.com/hommage-au-pere-louis-pelletier/" title="Hommage au père Louis Pelletier">Hommage au père Louis Pelletier</a></h3>
				 <span class="date"></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.ilestvivant.com/chretiens-musulmans-rencontre-avec-colette-hamza/" title="Permalink to Chrétiens-musulmans: rencontre avec Colette Hamza" rel="bookmark"><img width="70" height="70" src="http://www.ilestvivant.com/wp-content/uploads/2017/02/Capture-décran-2017-02-07-17.28.13-70x70.jpg" class="attachment-tie-small wp-post-image" alt="Capture d&#039;écran 2017-02-07 17.28.13" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ilestvivant.com/chretiens-musulmans-rencontre-avec-colette-hamza/">Chrétiens-musulmans: rencontre avec Colette Hamza</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.ilestvivant.com/musulmans-oser-la-rencontre-au-nom-de-jesus/" title="Permalink to Musulmans: oser la rencontre au nom de Jésus" rel="bookmark"><img width="70" height="70" src="http://www.ilestvivant.com/wp-content/uploads/2017/02/Capture-décran-2017-02-03-18.48.46-70x70.png" class="attachment-tie-small wp-post-image" alt="Capture d&#039;écran 2017-02-03 18.48.46" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ilestvivant.com/musulmans-oser-la-rencontre-au-nom-de-jesus/">Musulmans: oser la rencontre au nom de Jésus</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.ilestvivant.com/la-joie-de-lamour-la-doctrine-na-pas-change-cest-le-monde-qui-a-change/" title="Permalink to &laquo;&nbsp;La joie de l&rsquo;amour&nbsp;&raquo; : La doctrine n’a pas changé, c’est le monde qui a changé !" rel="bookmark"><img width="70" height="70" src="http://www.ilestvivant.com/wp-content/uploads/2016/10/AM1-70x70.jpg" class="attachment-tie-small wp-post-image" alt="(c) PontifexenImages" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ilestvivant.com/la-joie-de-lamour-la-doctrine-na-pas-change-cest-le-monde-qui-a-change/">&laquo;&nbsp;La joie de l&rsquo;amour&nbsp;&raquo; : La doctrine n’a pas changé, c’est le monde qui a changé !</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.ilestvivant.com/ulf-ekman-de-la-megachurch-a-leglise-catholique/" title="Permalink to Ulf Ekman: de la megachurch à l&rsquo;Église catholique" rel="bookmark"><img width="70" height="70" src="http://www.ilestvivant.com/wp-content/uploads/2016/06/ULF-70x70.jpg" class="attachment-tie-small wp-post-image" alt="ULF" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ilestvivant.com/ulf-ekman-de-la-megachurch-a-leglise-catholique/">Ulf Ekman: de la megachurch à l&rsquo;Église catholique</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.ilestvivant.com/la-misericorde-sexpose/" title="Permalink to Bretagne : la Miséricorde s&rsquo;expose!" rel="bookmark"><img width="70" height="70" src="http://www.ilestvivant.com/wp-content/uploads/2016/06/Expo_Misericorde-70x70.jpg" class="attachment-tie-small wp-post-image" alt="Expo_Misericorde" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ilestvivant.com/la-misericorde-sexpose/">Bretagne : la Miséricorde s&rsquo;expose!</a></h3>
	 <span class="date"></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/b434003e30a620c499d05932c7511e08?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b434003e30a620c499d05932c7511e08?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.ilestvivant.com/la-joie-de-lamour-la-doctrine-na-pas-change-cest-le-monde-qui-a-change/#comment-285317">
		Bruley: Bonjour, Cet article est mieux que : http://www.ilestvivant.... </a>
	</li>
	<li>
		<div class="post-thumbnail">
					</div>
		<a href="http://www.ilestvivant.com/la-joie-de-lamour-la-doctrine-na-pas-change-cest-le-monde-qui-a-change/#comment-285269">
		28 Janvier 2017 | Le Synode vécu au fil des jours: [&#8230;] Dans un long entretien conduit par le journal... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/38329d7fff386d693c17a7b306def86a?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/38329d7fff386d693c17a7b306def86a?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.ilestvivant.com/prierepourlesmalades/#comment-285186">
		labruyere: Merci de prier pour mon petit frère qui doit être opéré dema... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/ae83c10fba6bf2ffe9017a8ec60c8206?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ae83c10fba6bf2ffe9017a8ec60c8206?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.ilestvivant.com/leonie-martin-cest-le-moment-de-la-prier-pour-obtenir-des-faveurs/#comment-285077">
		Mounier Hélène: Je confie notre petit-fils Paul qui doit être opéré demain d... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/27d923d3d867222f0096adf98570900a?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/27d923d3d867222f0096adf98570900a?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://www.ilestvivant.com/leonie-martin-cest-le-moment-de-la-prier-pour-obtenir-des-faveurs/#comment-285022">
		Gladys: Sainte Léonie Martin prie pour la convention de mon mari et... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Témoignages		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://www.ilestvivant.com/ulf-ekman-de-la-megachurch-a-leglise-catholique/" title="Permalink to Ulf Ekman: de la megachurch à l&rsquo;Église catholique" rel="bookmark"><img width="70" height="70" src="http://www.ilestvivant.com/wp-content/uploads/2016/06/ULF-70x70.jpg" class="attachment-tie-small wp-post-image" alt="ULF" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ilestvivant.com/ulf-ekman-de-la-megachurch-a-leglise-catholique/">Ulf Ekman: de la megachurch à l&rsquo;Église catholique</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.ilestvivant.com/road-movie-dune-cineaste-amoureuse-du-christ/" title="Permalink to Road movie d&rsquo;une cinéaste amoureuse du Christ" rel="bookmark"><img width="70" height="70" src="http://www.ilestvivant.com/wp-content/uploads/2016/05/NatalieSaracco-70x70.jpg" class="attachment-tie-small wp-post-image" alt="NatalieSaracco" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ilestvivant.com/road-movie-dune-cineaste-amoureuse-du-christ/">Road movie d&rsquo;une cinéaste amoureuse du Christ</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.ilestvivant.com/thierry-je-suis-un-fruit-de-la-misericorde-de-dieu/" title="Permalink to [Vidéo] Thierry : &laquo;&nbsp;Je suis un fruit de la miséricorde de Dieu!&nbsp;&raquo;" rel="bookmark"><img width="70" height="70" src="http://www.ilestvivant.com/wp-content/uploads/2015/12/Thierry-70x70.jpg" class="attachment-tie-small wp-post-image" alt="Thierry" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ilestvivant.com/thierry-je-suis-un-fruit-de-la-misericorde-de-dieu/">[Vidéo] Thierry : &laquo;&nbsp;Je suis un fruit de la miséricorde de Dieu!&nbsp;&raquo;</a></h3>
	 <span class="date"></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://www.ilestvivant.com/evangelisation-chez-le-coiffeur/" title="Permalink to Évangélisation: chez le coiffeur, avec ses collègues…" rel="bookmark"><img width="70" height="70" src="http://www.ilestvivant.com/wp-content/uploads/2015/11/chezlecoiffeur-70x70.jpg" class="attachment-tie-small wp-post-image" alt="chezlecoiffeur" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ilestvivant.com/evangelisation-chez-le-coiffeur/">Évangélisation: chez le coiffeur, avec ses collègues…</a></h3>
	 <span class="date"></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tag_cloud-2" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Tags</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.ilestvivant.com/tag/amour/' class='tag-link-67' title='19 sujets' style='font-size: 16.289473684211pt;'>Amour</a>
<a href='http://www.ilestvivant.com/tag/annonce/' class='tag-link-64' title='7 sujets' style='font-size: 8.9210526315789pt;'>Annonce</a>
<a href='http://www.ilestvivant.com/tag/annee-de-la-foi/' class='tag-link-16' title='20 sujets' style='font-size: 16.657894736842pt;'>Année de la foi</a>
<a href='http://www.ilestvivant.com/tag/audience/' class='tag-link-255' title='8 sujets' style='font-size: 9.8421052631579pt;'>Audience</a>
<a href='http://www.ilestvivant.com/tag/benoit-xvi/' class='tag-link-49' title='25 sujets' style='font-size: 18.315789473684pt;'>Benoît XVI</a>
<a href='http://www.ilestvivant.com/tag/catechese/' class='tag-link-52' title='16 sujets' style='font-size: 15pt;'>catéchèse</a>
<a href='http://www.ilestvivant.com/tag/charite/' class='tag-link-60' title='6 sujets' style='font-size: 8pt;'>charité</a>
<a href='http://www.ilestvivant.com/tag/christ/' class='tag-link-359' title='11 sujets' style='font-size: 12.236842105263pt;'>Christ</a>
<a href='http://www.ilestvivant.com/tag/compassion/' class='tag-link-145' title='6 sujets' style='font-size: 8pt;'>compassion</a>
<a href='http://www.ilestvivant.com/tag/conversion/' class='tag-link-43' title='16 sujets' style='font-size: 15pt;'>conversion</a>
<a href='http://www.ilestvivant.com/tag/croix/' class='tag-link-226' title='6 sujets' style='font-size: 8pt;'>croix</a>
<a href='http://www.ilestvivant.com/tag/dialogue/' class='tag-link-551' title='7 sujets' style='font-size: 8.9210526315789pt;'>dialogue</a>
<a href='http://www.ilestvivant.com/tag/dieu/' class='tag-link-88' title='17 sujets' style='font-size: 15.552631578947pt;'>Dieu</a>
<a href='http://www.ilestvivant.com/tag/eglise/' class='tag-link-112' title='29 sujets' style='font-size: 19.605263157895pt;'>Eglise</a>
<a href='http://www.ilestvivant.com/tag/enfants/' class='tag-link-157' title='15 sujets' style='font-size: 14.447368421053pt;'>enfants</a>
<a href='http://www.ilestvivant.com/tag/esprit-saint/' class='tag-link-44' title='15 sujets' style='font-size: 14.447368421053pt;'>Esprit Saint</a>
<a href='http://www.ilestvivant.com/tag/evangile/' class='tag-link-41' title='6 sujets' style='font-size: 8pt;'>Evangile</a>
<a href='http://www.ilestvivant.com/tag/famille/' class='tag-link-316' title='17 sujets' style='font-size: 15.552631578947pt;'>famille</a>
<a href='http://www.ilestvivant.com/tag/familles/' class='tag-link-158' title='6 sujets' style='font-size: 8pt;'>familles</a>
<a href='http://www.ilestvivant.com/tag/foi/' class='tag-link-27' title='22 sujets' style='font-size: 17.394736842105pt;'>foi</a>
<a href='http://www.ilestvivant.com/tag/francois/' class='tag-link-372' title='12 sujets' style='font-size: 12.789473684211pt;'>François</a>
<a href='http://www.ilestvivant.com/tag/jeunes/' class='tag-link-53' title='26 sujets' style='font-size: 18.684210526316pt;'>Jeunes</a>
<a href='http://www.ilestvivant.com/tag/joie/' class='tag-link-280' title='10 sujets' style='font-size: 11.5pt;'>joie</a>
<a href='http://www.ilestvivant.com/tag/jesus/' class='tag-link-302' title='16 sujets' style='font-size: 15pt;'>Jésus</a>
<a href='http://www.ilestvivant.com/tag/mariage/' class='tag-link-341' title='13 sujets' style='font-size: 13.526315789474pt;'>mariage</a>
<a href='http://www.ilestvivant.com/tag/mariage-pour-tous/' class='tag-link-101' title='7 sujets' style='font-size: 8.9210526315789pt;'>mariage pour tous</a>
<a href='http://www.ilestvivant.com/tag/mission/' class='tag-link-74' title='14 sujets' style='font-size: 14.078947368421pt;'>mission</a>
<a href='http://www.ilestvivant.com/tag/misericorde/' class='tag-link-389' title='15 sujets' style='font-size: 14.447368421053pt;'>miséricorde</a>
<a href='http://www.ilestvivant.com/tag/mort/' class='tag-link-391' title='11 sujets' style='font-size: 12.236842105263pt;'>mort</a>
<a href='http://www.ilestvivant.com/tag/nouvelle-evangelisation/' class='tag-link-50' title='14 sujets' style='font-size: 14.078947368421pt;'>Nouvelle évangélisation</a>
<a href='http://www.ilestvivant.com/tag/paix/' class='tag-link-304' title='9 sujets' style='font-size: 10.763157894737pt;'>paix</a>
<a href='http://www.ilestvivant.com/tag/pape/' class='tag-link-261' title='30 sujets' style='font-size: 19.789473684211pt;'>Pape</a>
<a href='http://www.ilestvivant.com/tag/pape-francois/' class='tag-link-282' title='24 sujets' style='font-size: 18.131578947368pt;'>pape François</a>
<a href='http://www.ilestvivant.com/tag/paray-le-monial/' class='tag-link-70' title='17 sujets' style='font-size: 15.552631578947pt;'>Paray-le-Monial</a>
<a href='http://www.ilestvivant.com/tag/paroisse/' class='tag-link-71' title='7 sujets' style='font-size: 8.9210526315789pt;'>Paroisse</a>
<a href='http://www.ilestvivant.com/tag/pauvres/' class='tag-link-212' title='8 sujets' style='font-size: 9.8421052631579pt;'>pauvres</a>
<a href='http://www.ilestvivant.com/tag/priere/' class='tag-link-109' title='19 sujets' style='font-size: 16.289473684211pt;'>prière</a>
<a href='http://www.ilestvivant.com/tag/rencontre/' class='tag-link-578' title='8 sujets' style='font-size: 9.8421052631579pt;'>rencontre</a>
<a href='http://www.ilestvivant.com/tag/resurrection/' class='tag-link-448' title='7 sujets' style='font-size: 8.9210526315789pt;'>résurrection</a>
<a href='http://www.ilestvivant.com/tag/sommaire/' class='tag-link-36' title='6 sujets' style='font-size: 8pt;'>Sommaire</a>
<a href='http://www.ilestvivant.com/tag/synode/' class='tag-link-45' title='22 sujets' style='font-size: 17.394736842105pt;'>Synode</a>
<a href='http://www.ilestvivant.com/tag/temoignage/' class='tag-link-58' title='29 sujets' style='font-size: 19.605263157895pt;'>Témoignage</a>
<a href='http://www.ilestvivant.com/tag/vie/' class='tag-link-128' title='9 sujets' style='font-size: 10.763157894737pt;'>vie</a>
<a href='http://www.ilestvivant.com/tag/ecoute/' class='tag-link-242' title='7 sujets' style='font-size: 8.9210526315789pt;'>écoute</a>
<a href='http://www.ilestvivant.com/tag/evangelisation-2/' class='tag-link-24' title='40 sujets' style='font-size: 22pt;'>évangélisation</a></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			

    <div id="feedburnerformwidget-3" class="footer-widget widget_feedburnerformwidget">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <div class="footer-widget-top"><h4>Nouveautés</h4></div>
						<div class="footer-widget-container">        <div class="fbf-text">
                Recevoir les nouveautés par e-mail, dès leur parution. <br>        </div>
        <form  class="fbf-widget" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ilestvivant', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="Votre e-mail" /><input type="hidden" value="ilestvivant" name="uri"/>
        <input type="hidden" name="loc" value="fr_FR"/>
        <input class="subscription_btn" type="submit" value ="Ok"/>
        </form>

    
    
    </div>
    <!-- Plugin Feedburner Form-->
		</div></div><!-- .widget /-->
    		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/pages/Il-est-vivant/163524667092921?fref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://www.twitter.com/magilestvivant" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UC6b_Hsab1ugRKNYRD098Ymw" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			<div class="alignleft">
						</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<script type='text/javascript' src='http://www.ilestvivant.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.ilestvivant.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilestvivant.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.ilestvivant.com/wp-content/themes/Jarida-Theme/jarida/js/tie-scripts.js?ver=4.2.12'></script>
</body>
</html>